HIMOINSAv14-MIB
171 objects
No module-level DESCRIPTION found.
Imported Objects
| RFC-1212 | OBJECT-TYPE |
| RFC-1215 | TRAP-TYPE |
| RFC1155-SMI | Counter enterprises Gauge IpAddress |
| RFC1213-MIB | DisplayString |
| OID | Name | Access | Status | Description |
|---|---|---|---|---|
| 1.3.6.1.4.1.41809 | Nodehimoinsa | |||
| 1.3.6.1.4.1.41809.1 | Nodemeasures | |||
| 1.3.6.1.4.1.41809.1.1 | ScalarmainsFreq | read-only | current | |
| 1.3.6.1.4.1.41809.1.2 | ScalarmainsVL12 | read-only | current | |
| 1.3.6.1.4.1.41809.1.3 | ScalarmainsVL23 | read-only | current | |
| 1.3.6.1.4.1.41809.1.4 | ScalarmainsVL13 | read-only | current | |
| 1.3.6.1.4.1.41809.1.5 | ScalarmainsVL1N | read-only | current | |
| 1.3.6.1.4.1.41809.1.6 | ScalarmainsVL2N | read-only | current | |
| 1.3.6.1.4.1.41809.1.7 | ScalarmainsVL3N | read-only | current | |
| 1.3.6.1.4.1.41809.1.8 | ScalargenFreq | read-only | current | |
| 1.3.6.1.4.1.41809.1.9 | ScalargenVL12 | read-only | current | |
| 1.3.6.1.4.1.41809.1.10 | ScalargenVL23 | read-only | current | |
| 1.3.6.1.4.1.41809.1.11 | ScalargenVL13 | read-only | current | |
| 1.3.6.1.4.1.41809.1.12 | ScalargenVL1N | read-only | current | |
| 1.3.6.1.4.1.41809.1.13 | ScalargenVL2N | read-only | current | |
| 1.3.6.1.4.1.41809.1.14 | ScalargenVL3N | read-only | current | |
| 1.3.6.1.4.1.41809.1.15 | Scalarph1Amp | read-only | current | |
| 1.3.6.1.4.1.41809.1.16 | Scalarph2Amp | read-only | current | |
| 1.3.6.1.4.1.41809.1.17 | Scalarph3Amp | read-only | current | |
| 1.3.6.1.4.1.41809.1.18 | ScalarflagsCurrent | read-only | current | |
| 1.3.6.1.4.1.41809.1.19 | ScalarpFCTotal | read-only | current | |
| 1.3.6.1.4.1.41809.1.20 | ScalarpFC1 | read-only | current | |
| 1.3.6.1.4.1.41809.1.21 | ScalarpFC2 | read-only | current | |
| 1.3.6.1.4.1.41809.1.22 | ScalarpFC3 | read-only | current | |
| 1.3.6.1.4.1.41809.1.23 | ScalarrealPow | read-only | current | |
| 1.3.6.1.4.1.41809.1.24 | ScalarappPow | read-only | current | |
| 1.3.6.1.4.1.41809.1.25 | ScalarreactivePow | read-only | current | |
| 1.3.6.1.4.1.41809.1.26 | Scalarspeed | read-only | current | |
| 1.3.6.1.4.1.41809.1.27 | ScalarfuelLevel | read-only | current | |
| 1.3.6.1.4.1.41809.1.28 | ScalaraltenatorVolt | read-only | current | |
| 1.3.6.1.4.1.41809.1.29 | ScalarbatteryVolt | read-only | current | |
| 1.3.6.1.4.1.41809.1.30 | ScalarwaterTemp | read-only | current | |
| 1.3.6.1.4.1.41809.1.31 | ScalaroilPress | read-only | current | |
| 1.3.6.1.4.1.41809.1.32 | ScalaroilTemp | read-only | current | |
| 1.3.6.1.4.1.41809.1.33 | ScalarsensorDet | read-only | current | |
| 1.3.6.1.4.1.41809.1.34 | Scalarunits | read-only | current | |
| 1.3.6.1.4.1.41809.1.35 | ScalartotalInstantPower | read-only | current | |
| 1.3.6.1.4.1.41809.1.36 | ScalarpartialInstantPower | read-only | current | |
| 1.3.6.1.4.1.41809.1.37 | ScalarpowerPerDay | read-only | current | |
| 1.3.6.1.4.1.41809.1.38 | ScalarpowerPerMonth | read-only | current | |
| 1.3.6.1.4.1.41809.1.39 | ScalarpowerPerYear | read-only | current | |
| 1.3.6.1.4.1.41809.1.40 | ScalartotalRunningTime | read-only | current | |
| 1.3.6.1.4.1.41809.1.41 | ScalarpartialRunningTime | read-only | current | |
| 1.3.6.1.4.1.41809.1.42 | ScalarsuccessfulStarts | read-only | current | |
| 1.3.6.1.4.1.41809.1.43 | ScalarunsuccessfulStarts | read-only | current | |
| 1.3.6.1.4.1.41809.1.44 | ScalarswitchPanelCount | read-only | current | |
| 1.3.6.1.4.1.41809.1.45 | ScalarsecondaryBatteryVoltage | read-only | current | |
| 1.3.6.1.4.1.41809.1.46 | Scalarstatus | read-only | current | |
| 1.3.6.1.4.1.41809.1.47 | ScalaralarmBitMapHigh | read-only | current | |
| 1.3.6.1.4.1.41809.1.48 | ScalaralarmBitMapLow | read-only | current | |
| 1.3.6.1.4.1.41809.1.49 | ScalaralarmBitMapHigh1 | read-only | current | |
| 1.3.6.1.4.1.41809.1.50 | ScalarfalloArranqueMeasure | read-only | current | |
| 1.3.6.1.4.1.41809.1.51 | ScalarnivelCombustibleMeasure | read-only | current | |
| 1.3.6.1.4.1.41809.1.52 | ScalarcaidaGrupoMeasure | read-only | current | |
| 1.3.6.1.4.1.41809.1.53 | ScalarcaidaRedMeasure | read-only | current | |
| 1.3.6.1.4.1.41809.1.54 | ScalarcaidaGrupoConmMeasure | read-only | current | |
| 1.3.6.1.4.1.41809.1.55 | TablemeasuresConmTable | not-accessible | current | |
| 1.3.6.1.4.1.41809.1.55.1 | RowmeasuresConmEntry | not-accessible | current | |
| 1.3.6.1.4.1.41809.1.55.1.1 | ColumnmeasuresConmIndex | not-accessible | current | |
| 1.3.6.1.4.1.41809.1.55.1.2 | ColumnmainsFreqConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.3 | ColumnmainsVL12Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.4 | ColumnmainsVL23Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.5 | ColumnmainsVL13Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.6 | ColumnmainsVL1NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.7 | ColumnmainsVL2NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.8 | ColumnmainsVL3NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.9 | ColumngenFreqConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.10 | ColumngenVL12Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.11 | ColumngenVL23Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.12 | ColumngenVL13Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.13 | ColumngenVL1NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.14 | ColumngenVL2NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.15 | ColumngenVL3NConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.16 | Columnph1AmpConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.17 | Columnph2AmpConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.18 | Columnph3AmpConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.19 | ColumnflagsCurrentConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.20 | ColumnpFCTotalConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.21 | ColumnpFC1Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.22 | ColumnpFC2Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.23 | ColumnpFC3Conm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.24 | ColumnrealPowConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.25 | ColumnappPowConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.26 | ColumnreactPowConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.27 | ColumnmainsControlType | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.28 | ColumnstatusConm | read-only | current | |
| 1.3.6.1.4.1.41809.1.55.1.29 | ColumnalarmBitMapConm | read-only | current | |
| 1.3.6.1.4.1.41809.2 | Nodeparameters | |||
| 1.3.6.1.4.1.41809.2.1 | ScalarstartsCount | read-write | current | |
| 1.3.6.1.4.1.41809.2.2 | ScalartimeBetweenStarts | read-write | current | |
| 1.3.6.1.4.1.41809.2.3 | ScalarstartDelay | read-write | current | |
| 1.3.6.1.4.1.41809.2.4 | ScalarpreheatingTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.5 | ScalarstartupTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.6 | ScalarloadActivationTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.7 | ScalarnominalConditionTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.8 | ScalardplusActivationTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.9 | ScalareJP1ActivationDelayTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.10 | ScalarmainsActivationDelay | read-write | current | |
| 1.3.6.1.4.1.41809.2.11 | ScalarcoolingTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.12 | ScalarpEActivationTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.13 | ScalarcounterDetectionTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.14 | ScalarmaximumAlarmActivationTime | read-write | current | |
| 1.3.6.1.4.1.41809.2.15 | ScalarphaseNumber | read-write | current | |
| 1.3.6.1.4.1.41809.2.16 | ScalarmaxGensetVoltage | read-write | current | |
| 1.3.6.1.4.1.41809.2.17 | ScalarminGensetVoltage | read-write | current | |
| 1.3.6.1.4.1.41809.2.18 | ScalarmaxGensetAsymetryValue | read-write | current | |
| 1.3.6.1.4.1.41809.2.19 | ScalarmaxGensetFrequency | read-write | current | |
| 1.3.6.1.4.1.41809.2.20 | ScalarminGensetFrequency | read-write | current | |
| 1.3.6.1.4.1.41809.2.21 | ScalarmaxGensetCurrent | read-write | current | |
| 1.3.6.1.4.1.41809.2.22 | ScalarshortCircuitDetection | read-write | current | |
| 1.3.6.1.4.1.41809.2.23 | ScalargensetNominalPower | read-write | current | |
| 1.3.6.1.4.1.41809.2.24 | ScalarmaxReversePower | read-write | current | |
| 1.3.6.1.4.1.41809.2.25 | ScalarmaxPickupSpeed | read-write | current | |
| 1.3.6.1.4.1.41809.2.26 | ScalarminPickupSpeed | read-write | current | |
| 1.3.6.1.4.1.41809.2.27 | ScalarmaxMainsVoltage | read-write | current | |
| 1.3.6.1.4.1.41809.2.28 | ScalarminMainsVoltage | read-write | current | |
| 1.3.6.1.4.1.41809.2.29 | ScalarmaxMainsFrequency | read-write | current | |
| 1.3.6.1.4.1.41809.2.30 | ScalarminMainsFrequency | read-write | current | |
| 1.3.6.1.4.1.41809.2.31 | ScalarminBatteryVoltage | read-write | current | |
| 1.3.6.1.4.1.41809.2.32 | ScalartransferPumpMinLevel | read-write | current | |
| 1.3.6.1.4.1.41809.2.33 | ScalartransferPumpMaxLevel | read-write | current | |
| 1.3.6.1.4.1.41809.2.34 | ScalarstartingVoltageGensetSignal | read-write | current | |
| 1.3.6.1.4.1.41809.2.35 | ScalarstartingVoltageAlternator | read-write | current | |
| 1.3.6.1.4.1.41809.2.36 | ScalarstartingSpeed | read-write | current | |
| 1.3.6.1.4.1.41809.2.37 | ScalarengineFlywheelTeeth | read-write | current | |
| 1.3.6.1.4.1.41809.2.38 | ScalarfuelReserveLevel | read-write | current | |
| 1.3.6.1.4.1.41809.2.39 | ScalarlowOilPressure | read-write | current | |
| 1.3.6.1.4.1.41809.2.40 | ScalarhighWaterTemperatureThreshold | read-write | current | |
| 1.3.6.1.4.1.41809.2.41 | ScalarlowEngineTemperature | read-write | current | |
| 1.3.6.1.4.1.41809.2.42 | ScalarminPreheatingTemp | read-write | current | |
| 1.3.6.1.4.1.41809.2.43 | ScalarmaxPreheatingTemp | read-write | current | |
| 1.3.6.1.4.1.41809.2.44 | ScalardeviceIpAddress | read-write | current | |
| 1.3.6.1.4.1.41809.2.45 | ScalardeviceMaskSubnet | read-write | current | |
| 1.3.6.1.4.1.41809.2.46 | ScalardeviceGateway | read-write | current | |
| 1.3.6.1.4.1.41809.2.47 | ScalarmanagerAddress | read-write | current | |
| 1.3.6.1.4.1.41809.2.48 | ScalaragentSNMPPort | read-write | current | |
| 1.3.6.1.4.1.41809.2.49 | ScalarmanagertrapsPort | read-write | current | |
| 1.3.6.1.4.1.41809.2.50 | Scalarreset | read-write | current | |
| 1.3.6.1.4.1.41809.2.51 | Scalarversion | read-only | current | |
| 1.3.6.1.4.1.41809.2.52 | ScalargensetStartStop | read-write | current | |
| 1.3.6.1.4.1.41809.2.53 | ScalargensetMode | read-write | current | |
| 1.3.6.1.4.1.41809.2.54 | ScalarmainsBreakerStatus | read-write | current | |
| 1.3.6.1.4.1.41809.2.55 | ScalargensetBreakerStatus | read-write | current | |
| 1.3.6.1.4.1.41809.2.56 | TableparametersConmTable | not-accessible | current | |
| 1.3.6.1.4.1.41809.2.56.1 | RowparametersConmEntry | not-accessible | current | |
| 1.3.6.1.4.1.41809.2.56.1.1 | ColumnparametersConmIndex | not-accessible | current | |
| 1.3.6.1.4.1.41809.2.56.1.2 | ColumnphaseNumberConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.3 | ColumnmaxGensetVoltageConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.4 | ColumnminGensetVoltageConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.5 | ColumnmaxGensetAsymetryValueConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.6 | ColumnmaxGensetFrequencyConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.7 | ColumnminGensetFrequencyConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.8 | ColumnmaxGensetCurrentConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.9 | ColumnshortCircuitDetectionConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.10 | ColumngensetNominalPowerConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.11 | ColumnmaxReversePowerConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.12 | ColumnmaxPickupSpeedConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.13 | ColumnminPickupSpeedConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.14 | ColumnmaxMainsVoltageConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.15 | ColumnminMainsVoltageConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.16 | ColumnmaxMainsFrequencyConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.17 | ColumnminMainsFrequencyConm | read-write | current | |
| 1.3.6.1.4.1.41809.2.56.1.18 | ColumnstartingVoltageValueConm | read-write | current | |
| 1.3.6.1.4.1.41809.3 | Nodetraps | |||
| 1.3.6.1.4.1.41809.3.1 | ScalaralarmString | read-only | mandatory | |
| 1.3.6.1.4.1.41809.3.2 | ScalarfalloArranque | read-only | mandatory | |
| 1.3.6.1.4.1.41809.3.4 | ScalarnivelCombustible | read-only | mandatory | |
| 1.3.6.1.4.1.41809.3.6 | ScalarcaidaGrupo | read-only | mandatory | |
| 1.3.6.1.4.1.41809.3.8 | ScalarcaidaRed | read-only | mandatory | |
| 1.3.6.1.4.1.41809.3.10 | ScalarcaidaGrupoConm | read-only | mandatory |
Type Definitions
| Name | Syntax | Status | Description |
|---|---|---|---|
| InterfaceIndex | INTEGER |