RMS-COMPACT-SNMPv1-CONTACT-MIB
21 objects
No module-level DESCRIPTION found.
Imported Objects
| RFC-1212 | OBJECT-TYPE |
| RFC-1215 | TRAP-TYPE |
| RFC1155-SMI | enterprises |
| RFC1213-MIB | DisplayString sysDescr sysName |
| OID | Name | Access | Status | Description |
|---|---|---|---|---|
| 1.3.6.1.4.1.3711 | Nodesinetica | |||
| 1.3.6.1.4.1.3711.15 | Noderms-compact | |||
| 1.3.6.1.4.1.3711.15.1 | Noderms-compact1 | |||
| 1.3.6.1.4.1.3711.15.1.1 | Noderms-cObjects | |||
| 1.3.6.1.4.1.3711.15.1.1.2 | Noderms-cContact | |||
| 1.3.6.1.4.1.3711.15.1.1.2.1 | Noderms-cContact1NonNormal | The rms-c has detected a non-normal state on contact 1 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.2 | Noderms-cContact2NonNormal | The rms-c has detected a non-normal state on contact 2 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.3 | Noderms-cContact3NonNormal | The rms-c has detected a non-normal state on contact 3 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.4 | Noderms-cContact4NonNormal | The rms-c has detected a non-normal state on contact 4 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.5 | Noderms-cContact5NonNormal | The rms-c has detected a non-normal state on contact 5 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.6 | Noderms-cContact6NonNormal | The rms-c has detected a non-normal state on contact 6 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.7 | Noderms-cContact7NonNormal | The rms-c has detected a non-normal state on contact 7 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.8 | Noderms-cContact8NonNormal | The rms-c has detected a non-normal state on contact 8 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.11 | Noderms-cContact1ReturnToNormal | The rms-c has detected a return to normal state on contact 1 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.12 | Noderms-cContact2ReturnToNormal | The rms-c has detected a return to normal state on contact 2 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.13 | Noderms-cContact3ReturnToNormal | The rms-c has detected a return to normal state on contact 3 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.14 | Noderms-cContact4ReturnToNormal | The rms-c has detected a return to normal state on contact 4 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.15 | Noderms-cContact5ReturnToNormal | The rms-c has detected a return to normal state on contact 5 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.16 | Noderms-cContact6ReturnToNormal | The rms-c has detected a return to normal state on contact 6 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.17 | Noderms-cContact7ReturnToNormal | The rms-c has detected a return to normal state on contact 7 | ||
| 1.3.6.1.4.1.3711.15.1.1.2.18 | Noderms-cContact8ReturnToNormal | The rms-c has detected a return to normal state on contact 8 |