MIB Viewer

rsSnmpTrapHostProtocolVersion

OBJECT-TYPE
1.3.6.1.4.1.2773.2.16.1.3.3.1.5
Access
read-create
Status
current
Sub-identifiers
0
The format of the SNMP trap PDU to be sent to this trap destination. v1 Trap-PDU defined in RFC1157, encapsulated in Message structure also defined in RFC1157. v2c SNMPv2-Trap-PDU defined in RFC1905, encapsulated in Message structure defined in RFC1901.
INTEGER { v1(0), v2c(1) }